解决:docker-engine与docker-engine-selinux冲突


【系统环境】Centos 7.1 64位 今天安装docker最新版过程中遇到一个报错显示 正在解决依赖关系 –> 正在检查事务 —> 软件包 docker-engine-selinux.noarch.0.1.12.3-1.el7.centos 将被 安装 –> 处理 docker-engine-selinux-1.12.3-1.el7.c...
【系统环境】Centos 7.1 64位 今天安装docker最新版过程中遇到一个报错显示 正在解决依赖关系 –> 正在检查事务 —> 软件包 docker-engine-selinux.noarch.0.1.12.3-1.el7....

解决:docker-engine与docker-engine-selinux冲突

【系统环境】Centos 7.1 64位 今天安装docker最新版过程中遇到一个报错显示 正在解决依赖关系 –> 正在检查事务 —> 软件包 docker-engine-...
阅读全文 0